ClearOS Bug Tracker


View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0011121ClearOSkernelpublic2016-11-08 09:182016-12-14 08:48
Reporterpbaldwin 
Assigned Todsokoloski 
PrioritynormalSeveritytweakReproducibilityhave not tried
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target Version7.3.0 Beta 1Fixed in Version7.3.0 Beta 1 
Summary0011121: Update to RHEL 7.3 release version - kernel
DescriptionUpstream has released 7.3. Rebuild.
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0011621closeddsokoloski Upstream update - kernel 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2016-11-08 09:18 pbaldwin New Issue
2016-11-08 09:18 pbaldwin Issue generated from: 0011111
2016-11-08 09:18 pbaldwin Issue cloned: 0011131
2016-11-08 09:28 pbaldwin Status new => confirmed
2016-11-16 09:12 pbaldwin Target Version 7.3.0 Beta 1 => 7.3.0 Beta 1
2016-12-13 21:31 pbaldwin Assigned To => dsokoloski
2016-12-13 21:31 pbaldwin Status confirmed => assigned
2016-12-14 08:48 pbaldwin Relationship added duplicate of 0011621
2016-12-14 08:48 pbaldwin Status assigned => resolved
2016-12-14 08:48 pbaldwin Fixed in Version => 7.3.0 Beta 1
2016-12-14 08:48 pbaldwin Resolution open => fixed
2016-12-14 08:48 pbaldwin Status resolved => closed