ClearFoundation Tracker - ClearOS
View Issue Details
0002235ClearOSamavisd-newpublic2015-03-04 08:242016-05-10 08:24
user2 
 
normaltweakhave not tried
confirmedopen 
 
 
0002235: Update amavisd-new to a more recent version
In order to support more recent versions of SpamAssassin, it is best to upgrade amavisd-new to a more recent version as well.
No tags attached.
related to 0002361closed user2 Update amavisd-new to a more recent version - 2.10.1 
Issue History
2015-03-04 08:24user2New Issue
2015-03-04 08:25user2Statusnew => confirmed
2015-04-14 08:24user2Issue cloned: 0002361
2015-04-14 08:24user2Relationship addedrelated to 0002361
2015-05-06 12:51user2Target Version6.6.0 Updates => 6.7.0 Beta 1
2015-08-10 14:30user2Target Version6.7.0 Beta 1 => 6.7.0 Updates
2016-02-16 11:43user2Target Version6.7.0 Updates => 6.8.0 Beta 1
2016-05-10 08:24user2Target Version6.8.0 Beta 1 =>

There are no notes attached to this issue.